CHAPTER 17: APPOINTMENT CALENDAR

The AVImark Appointment Calendar is designed to show, in a “day-at-a-glance” format, your appointments for whichever doctor and treatment room you select. The appointments are shown on an Appointment “notebook” with the times listed down the left side.

In this chapter, you will learn how to:

"Display the Appointment Calendar" on page 1
"Set up the Appointment Calendar" on page 7
"Make Appointments" on page 7
“Link Appointments” on page 8
“Group Appointments” on page 8
"Use the Appointment Openings Features" on page 9
"Work with the New/Change Appointment Window" on page 10
"Make Appointments for New Clients" on page 12
"Make New Patient Appointments" on page 12
"Work with “Stacked” Appointments" on page 13
"Locate an Appointment on the Calendar" on page 13
"Add Notes for an Appointment" on page 13
"Add Recurring Appointments" on page 13
"Size the Appointment Rows and Columns” on page 15
"Check in an Appointment" on page 15
"Confirm an Appointment" on page 15
"Delete an Appointment" on page 16
"Return to the CID" on page 16
“Automatically Schedule Next Appointment” on page 16
"Move Appointments" on page 16
“Reschedule Appointments” on page 17
"Print the Appointment Schedule" on page 17
"Use the Out of Office Schedule" on page 18
“Create Block-off Exceptions” on page 22

Display the Appointment Calendar

The AVImark Appointment Calendar enables you to view appointments by day, week, or month and it lets you see potential conflicts easily.

- On the CID, open the Work with menu. Click Appointments to display the Appointment Calendar window.

Change day, week and/or month

Day tabs for each of the days in the current week are available at the bottom of the calendar. However, this is not true for the Weekly, By Room view.

- Select one of the Day Tabs to display that day’s appointments.
- Use the red, week arrows to display appointments for a different week.
- Use the red, month arrows to display appointments for another month.
Work with the activity level column
On the right side of the Appointment Calendar is the Scheduled Activity Level column. The column displays a date column for each date in the current month and an activity column which acts as a sort of barometer to show how busy you are for each of the days.

- Click Refresh at the bottom of the column to reflect the current appointments.
- Select any day in the date column to display the appointments for that day.

Set up the start time and appointment increments
The set up for your daily start time and appointment increment will need to be defined from the Advanced Options area of Hospital Setup.

Toolbar buttons

The Appointment Calendar toolbar buttons will allow you to:

- View the appointment navigator to work with appointments in the future.
- Make appointment notes for an existing appointment.
- Make a new appointment for the selected client, patient, doctor, facility and day.
- Delete the selected appointment
- Print the appointment schedule for the selected doctor and day.
- Expand the calendar display or use the Activity Column.
- Go to today’s date on the calendar
- Lock or unlock the moving of appointments on the calendar.
- View the next or previous appointment opening.
The View menu
Using the View menu, you will be able to select the way the AVImark Appointment Calendar is displayed.

- **Ghosts**
  This option allows you to preview appointments that have previously been marked as *No Shows*, deleted as having been *Cancelled* and/or *Kept*.

- **Daily, Consolidated**
  Places the selected day’s appointments for all doctors in all facilities in a stacked manner.
- **Daily, by doctor**
  This option will show the appointments for all doctors for a specific day.

- **Daily, by room**
  This option will show the appointments for all facilities for a specific day.
○ *Weekly, by room*
  This option will show the appointments for an entire week for each facility. Appointments will be displayed as colored blocks dependent upon the doctor for whom each appointment is made.

○ *Appointment List*
  This allows you to display a list of all appointments and/or ghost for a certain time frame. This may be restricted to specific doctors as well.

**Customize columns in the Appointment List**
You may arrange the columns in the appointment list in the order you would like them to appear. For a detailed discussion on customizing columns, refer to “Error! Reference source not found.”.

**Sort the Appointment List**
You may sort entries under each heading in the Appointment List window.
- Click the heading you wish to sort. Each click will sort the list in either ascending or descending order.

**Preview text in the Appointment List**
You may display notes attached to a patient’s appointment.
- From the Appointment List window, right-click and from the shortcut menu point to View and click **Preview Text** to display the Columns window.
- Select the **Show Preview Text** option.
- Click **Notes** and then click **OK**.
Use the Working With menu
At the top right corner of the display, AVImark displays the current working client and patient’s names.

- Click the button just to the right of the patient’s name to display a list of clients and patients you have been working with at this workstation.
- To select another patient belonging to this client, click Next Patient to display the Choose Patient window.
• Select the correct patient and click **Done**.

**Set up the Appointment Calendar**

The AVImark Appointment Calendar has many options to make your individual preferences adaptable to the style of appointment handling best suited for your clinic. To set up the Appointment Calendar you will need to access the Advanced Options area of Hospital Setup.

<table>
<thead>
<tr>
<th>To learn more about:</th>
<th>Search the Help for:</th>
</tr>
</thead>
<tbody>
<tr>
<td>Appointment Calendar Setup</td>
<td>Appointments tab</td>
</tr>
<tr>
<td>Appointment Calendar Display</td>
<td>Appointment Calendar Display</td>
</tr>
<tr>
<td>Create Facilities/Rooms</td>
<td>Facility Table</td>
</tr>
</tbody>
</table>

**Make Appointments**

AVImark allows you to make appointments from the CID or from the Appointment Calendar.

**From the CID**

• With the correct patient displayed on the CID, open the **Work with** menu and click **Appointments**.

**From the calendar**

• Right-click and from the shortcut menu click **Choose** to display the Client Selection window.
• Type the client information and click **Continue** to display the Choose Patient window.
• Select the correct patient and click **Done**.

**Select the appointment date**

AVImark gives you several options for selecting the correct appointment date.

• Choose the correct date by selecting the Day tab at the bottom of the calendar.
  OR
• Use the Weekly, By Room view with the calendar expanded to see any day of the current week.
  OR
• Appointments being made during the current month, select the correct day from the Activity column.
  OR
• Use the Appointment Navigator by selecting the button to display the Calendar Navigator window.
Select the appointment time

- Select the row which displays the correct appointment time.
- Right-click and from the shortcut menu click New to display the New Appointment window.

Link Appointments

AVImark gives you the ability to link appointments for clients who own multiple patients as well as patients associated to a client using the Client/Patient Relations feature. You can now have appointments that are created for the same date, time, and room linked together to indicate that they all belong to or are associated to the same client. Once the appointment(s) are saved, all linked appointments will be listed/stacked with an icon indicating that they are linked. The L icon for the initial appointment created will be displayed in RED indicating that there are linked appointments to this original appointment. All linked appointments will display a BLUE L icon. Creating linked appointments will also allow a prompt to be displayed if changes made to one appointment should update all linked appointment as well.

- Create the first appointment as discussed in the topic, “Make Appointments” on page 7.
- With the new appointment selected on the Appointment Calendar, right-click and from the shortcut menu click New Linked Appointment to display the Selected Patients window.
- On the Selected Patients window, select the patient from the list you wish to link to the originally created appointment.
- Use the SPACEBAR to place the patient into the Selected area and click Done to display the New Appointment window.

Group Appointments

When in the Daily by Doctor view you will be able to display the Doctor columns by user-defined groups. First the appointment groups must be created.

- From the CID Work with menu select System Tables.
- Highlight the Appointment Groups category and under the Entries section select New from the right-click shortcut menu.
- Enter a Code and enter the group name in the Description field.
- Click OK to add the group.
- Continue to add the number of necessary groups and click Done to close System Tables.

Next the appointment groups will need to be associated with the appropriate staff members.

- From the CID Work with menu select Users & Security.
• Select the appropriate user group and staff member.
• Right-click Change from the shortcut menu to open the Change User window.
• Click on the Group drop-down list to select the appropriate appointment group for this user. A group will need to linked for each appropriate doctor or staff member that appears in the Daily, by Doctor view.
• Click Ok to save your changes.

After the groups have been created and assigned to users appointments can be viewed by doctor groups.

• In the Appointment Calendar you must be in the Daily, by Doctor view.
• In the second drop-down field change the view from All to the desired appointment group. Only doctors within the selected group will be displayed.

Use the Appointment Openings Feature

AVImark can assist you in selecting a date and time for the appointment by using the button which will take you to the first available appointment within each time period or by using Appointment Openings feature.

• On the calendar, open the View menu and click Openings to display the Appointment Openings window.

• On the Appointment Openings window, you will notice the default date range from the current date through the first day of the month after next. If appropriate, use the drop-down calendar to select the date range you wish.
• Use the drop-down menus and select the appropriate Doctor and Room.
• If appropriate, use the button to select the Minimal Duration of the opening.
• Select the appropriate opening line and click Done to be returned to the Appointment Calendar for the period selected.
Print the Appointment Openings report

- On the Appointment Openings window, open the File menu and click Print to display the Print Appointment Openings window.
- Specify the Date range, Doctor, Room and Minimum Duration using the appropriate drop-down lists.
- Click Print or to preview the report onscreen, click Preview.

Email the Appointment Openings report

- On the Print Appointment Openings window, click Preview to display the Report Preview.
- Open the File menu and click Email.
- Enter the email address, the desired subject and text and click Send.

Save the Appointment Openings report

- On the Print Appointment Openings window, click Preview to display the Report Preview.
- Open the File menu and click Save As. The report can be saved as a PDF, HTML, RTF, TXT or NDR file.

Exporting the Appointment Openings Report to Excel®

- On the Print Appointment Openings window, use the Print To drop-down list and select Excel®.
- Click Print to display the report in Excel® format.

Work with the New/Change Appointment Window

Whether making a new appointment or changing values for an already existing appointment, the method for doing so will be the same.

- On the Appointment Calendar, open the Appointment menu and click either New or Change to display the New/Change Appointment window.
The New Appointment window will display the current client and patient as well as the default doctor if one had been selected. To choose a different doctor, use the **Doctor** drop-down list and select the correct doctor.

**Select the correct room**

- If appropriate, use the **Room** drop-down list and select the correct room.

**Choose Treatments, Items, Diagnosis and/or Problems for the appointment**

You may select one or more treatments, inventory items diagnosis or problems to be scheduled for the appointment.

- In the TX, Items, DX and Problems area, right-click and from the shortcut menu point to Choose and click **Treatments, Inventory, Diagnosis and/or Problems** to display the appropriate list.
- Select the correct service or item and click **Done** to return to the New/Change Appointment window.

**Type**

The Type area can be used to customize the display color of the appointment by associating an appropriate type. For example you can choose whether it is an examination, surgery or vaccination appointment and assign a color. These types can be defined in System Tables or directly from the New Appointment window.

- Click on the **Type** drop-down list to choose an appropriate type. The appointment will appear in the associated color.

**OR**

- Click on the **Page Plus Symbol** icon to create a type.
• Enter a Code and Description then choose the custom Color.
• Click OK to add the new type and have AVImark automatically select it for this appointment.

**Reminders**
Reminders for the selected patient will be displayed in the New/Change window. You may also view those reminders which are coming due or are past due within 60 days of the appointment date.

• In the Reminders area, right-click and from the shortcut menu click All Due 60 days. This will place those reminders due in the Treatments and Items area.

**Make the next patient’s appointment**
AVImark lets you make an appointment for other patients belonging to the client without leaving the New/Change Appointment window.

• Click the Next Patient button to display the Choose Patient window.
• Select the correct patient and click Done to return to the New/Change Appointment window.
• Click Done once all appointment information has been added or click Remove to remove the appointment.

<table>
<thead>
<tr>
<th>To learn more about:</th>
<th>Search the Help for:</th>
</tr>
</thead>
<tbody>
<tr>
<td>Make Appointments – CID</td>
<td>Making Appointments</td>
</tr>
<tr>
<td>Appointment Navigator</td>
<td>Making Appointments</td>
</tr>
<tr>
<td>View Openings</td>
<td>Appointment Openings</td>
</tr>
<tr>
<td>New/Change Appointment Window</td>
<td>New Appointment Window</td>
</tr>
</tbody>
</table>

**Make Appointments for New Clients**
AVImark allows you to quickly make an appointment for a potential client, without having to create a complete client/patient file. Use this feature to avoid unnecessary phone time and cluttering your files with first time, no shows whose files must then be deleted.

• On the Appointment Calendar, select the correct date, doctor, and time as you normally would for an appointment.
• Right-click and from the shortcut menu click New to display the New Appointment window.
• Click New Client. This will place your cursor in the Client field to allow you to enter the client’s name, phone, patient name, and species.
• Once all appointment information has been entered click Done. The new client’s appointment will display on the calendar with a New, Sunrise image.
• When the client arrives for their appointment, select their appointment on the calendar.
• Right-click and from the shortcut menu click Check-in.
• You will need to click Yes to confirm and display the New Client Information window.
• Enter the client information and click Done.

**Make New Patient Appointments**
You are able to make an appointment for a new patient from the New Appointment window. This may be helpful when you would like to make an appointment for a new patient belonging to the selected client.

• On the Appointment Calendar, select the correct date, doctor, and time as you normally would for an appointment.
• Right-click and from the shortcut menu click New to display the New Appointment window.
• Click New Patient and enter the patient’s name and appropriate species.
• Click Done to return to the Appointment Calendar.

OR
Chapter 17: Appointment Calendar

- On the Appointment Calendar, select the correct **date**, **doctor**, and **time** as you normally would for an appointment.
- Select the Working with Menu Arrow at the top right corner of the calendar.
- Click **Next patient** to display the Choose Patient window.
- Select **new patient** and click **Done**.
- You will need to click **OK** to confirm adding a new patient.
- Enter the patient’s name and appropriate species and click **Done**.

Work with “Stacked” Appointments

There may be times when you wish to schedule more than one appointment for the same doctor at the same time or multiple appointments in the same room by different doctors. Depending upon the **view** that you have chosen to use, these concurrent appointments will be displayed as **stacked**, one upon the other.

- Select the appointment that is currently being displayed. Right-click and from the shortcut menu click **Bring To Front** to rotate through the other appointments.

Locate an Appointment on the Calendar

- With the correct patient selected on the CID, click the button to display the patient’s appointment on the calendar.

Add Notes for an Appointment

You may specify unlimited notes for any appointment that has been added to the Appointment Calendar.

- With the correct appointment selected, right-click and from the shortcut menu click **Notes** to display the Appointment notes window.
- Type the appropriate notes for the appointment and click **Done**. You may use any of the AVImark notes features.

Add Recurring Appointments

AVImark allows you to recreate identical appointments on several different days along with all of the appropriate treatments and notes. In addition, you may wish to use a Pattern Option.

- With the correct appointment selected, right-click and from the shortcut menu click **Recurring Appointments** to display the Recurring Appointments window.
• Select the appropriate day(s) from the calendar to Propagate to those dates and click **Done**.

**The pattern option**

• Click **Pattern** for recurring appointments that are Daily, Weekly, Monthly, or Yearly. All Pattern options must have the number of occurrences specified and an ending date of the last occurrence.

**Daily option**

  o **Every 1 day(s)** - Specify how many days should pass before the appointment should recur for the number of occurrences specified.
  o **Every Weekday** - Select the week day the appointment will be scheduled for the number of occurrences specified.
Chapter 17: Appointment Calendar

**Weekly option**
- Recur Every 1 Week(s) on - Specify how many weeks should pass before the next appointment occurs for the number of occurrences specified.
- Week day option - Select the day of the week you want the appointment to recur for the number of occurrences specified.

**Monthly option**
- Day 1 of every 3 month(s) - Specify the day of the month and then number of months that should pass before the appointment recurs.
- The First Sunday of every 1 month - Select the First, Second, Third, Fourth, or Fifth Sunday through Saturday of the month and the number of months that should pass before the appointment recurs.

**Yearly option**
- Every January 1 - Specify the day of the year the appointment should recur.
- The First Sunday of January - Select the First, Second, Third, Fourth, or Fifth Sunday through Saturday of a selected month the appointment should recur.

### Size the Appointment Rows and Columns

AVImark lets you enlarge the vertical space that an appointment row occupies, as well as the horizontal space that an appointment column occupies. This feature works in the Daily views of the calendar, not the Weekly, by room view.

**Appointment rows**
- Place the mouse pointer on the line below the time increment, in the time column.
- When the pointer becomes a double line, hold the left mouse button and move the line downward to enlarge the area the row occupies.

**Appointment columns**
- Place the mouse pointer on the line between the column headings at the top of the calendar display.
- When the pointer becomes a double line, hold the left mouse button and move the line left or right to re-size the column.

### Check In an Appointment

When an appointment is kept, you are able to remove the appointment from the calendar display and at the same time post any treatments selected for the appointment into the Medical History Area of the patient. Once the patient has been checked in they will appear on the Checked in tab of the Whiteboard. Any services attached to the appointment can be added to the Schedule tab of Whiteboard at the time of check in.
- Select the correct Appointment Reservation from the patient’s Schedule Folder tab.
- Right-click and from the shortcut menu click **Check-in**.

### Confirm an Appointment

AVImark allows you to document the fact that you confirmed appointment dates and times with clients.
- With the correct appointment selected right-click and from the shortcut menu click **Change** to display the Change Appointment window.
- Select **Unconfirmed**, **Confirmed**, or **Left Message** and click **Done**.
Delete an Appointment

- With the correct appointment selected right-click and from the shortcut menu click **Remove** to display the Remove Appointment window.

![Remove Appointment Window]

- Select the appropriate option and click **Done**.

Return to the CID

**AVImark** allows you to return to the CID for the selected patient from the Appointment Calendar.

- Right-click and from the shortcut menu click **Patient**.

Automatically Schedule Next Appointment

Remembering to schedule the next or a follow-up appointment for a patient before that client and patient leaves is often difficult. To prevent this from happening or to assist in this situation there is a Hospital Setup option that will prompt for creating the next appointment.

- From the CID Hospital Setup Advanced Options Maintenance window search for **Schedule Next Appointment Prompt**.
- Setting the value to Check Out, CID Posting, Taking Payment or Closing Invoice will cause a prompt to be displayed at the selected timing asking if you wish to create the next appointment.
- Selecting Yes to the message will display the Appointment Calendar allowing a new appointment to be made.

Move Appointments

**AVImark** allows you to move existing appointments to another time and date using either the drag-and-drop method or manually changing the date and time.

**Drag-and-Drop method**

- Place your cursor on the appointment to be moved.
- Holding the left mouse button down, drag the appointment to the new time and then release it.

**Manual date and time change**

You may change an appointment time and date from either the Appointment Calendar or the CID.

- From the Appointment Calendar, select the correct appointment.
• Right-click and from the shortcut menu click Change to display the Change Appointment window.
• Make the appropriate changes and click Done.

OR
• On the CID, select the Schedule Folder tab.
• Double click on the correct appointment to display the Change Appointment window.
• Make the appropriate changes and click Done.

Quick edit window
When using the Weekly, By Room view, AVImark allows you to manually change information.
• On the Appointment Calendar, select the correct appointment.
• Right-click and from the shortcut menu click Quick Edit to display the Active Appointment window.
• Make the appropriate changes and click Apply.

Reschedule Appointments
• On the Appointment Calendar, select the correct appointment.
• Right-click and from the shortcut menu click Reschedule Appointment.
• With the desired date and time selected, right-click and from the shortcut menu click Reschedule.
• Make any necessary changes on the New Appointment window and click Done.

Print the Appointment Schedule
• On the Appointment Calendar, open the Print menu and click Print Appointments to display the Printing Appointments window.

• Using the drop-down lists, select the correct Doctor, Facility and Printer.
• Select Print Ghosts to include kept, rescheduled, removed, cancelled and late appointments on the printed schedule.
• Select the corresponding boxes for the items you wish to print.
Chapter 17: Appointment Calendar

- If appropriate, double click in the Document name field to display the Open window.
- Select the appropriate document.
- Click Print, or to preview the schedule on screen select the Preview check box and click Print.

Email the Appointment Schedule

- From the Report Preview, open the File menu and click Email.
- Enter the email address, the desired subject and text and click Send.

Save the Appointment Schedule report

- From the Report Preview, open the File menu and click Save as. The report can be saved as a PDF, HTML, RTF, TXT or NDR file.

Export the Appointment Schedule report to Excel®

- From the Printing Appointments window, use the Print To drop-down list and select Excel® and click Print.

<table>
<thead>
<tr>
<th>To learn more about:</th>
<th>Search the Help for:</th>
</tr>
</thead>
<tbody>
<tr>
<td>Appointment Reminder Service</td>
<td>Netcom®</td>
</tr>
</tbody>
</table>

Out of Office Schedule

AVImark lets you specify a schedule of days and times for each staff person who plans to be out of the hospital. This will block off that portion of the Appointment Calendar display in a de-highlighted color appropriate for that provider to indicate appointments should not be made for those times.

- On the Appointment Calendar, open the Out of Office menu and click Schedule to display the Blockoffs window.
- AVImark will display all scheduled block-offs and the Exceptions will appear at the bottom of the window.
- Use the Doctor drop-down list and select the staff member you are working with. Selecting (all) will apply for each staff member.
From the right-click shortcut menu in the Blockoffs window click **New** to display the New Block-Off window.
In the **From** and **To** fields, use the up and down arrows to choose the time period.

- Using the **Start** and **End** drop-down calendar, select the **Start** and **End** dates.
- Type the **Reason** for the block-Off.
- If you did not previously choose a staff member and it is necessary to select one now simply click on the **Doctor** drop-down to select the doctor or staff member or leave it set to (all) to apply the block-off to everyone.
- If the block-off applies to a specific room or facility click on the **Room** drop-down and choose the appropriate room.
- The **Type** area can be used to customize the display color of the block-off by associating an appropriate type. For example you can choose whether it is a meeting, vacation days, lunch block-off, etc. These types can be defined in System Tables or directly from the New Blockoff window.
  - Click on the **Type** drop-down list to choose an appropriate type.
  - The block-off will appear in the associated color.
  
  **OR**

  - Click on the **Page Plus Symbol** icon to create a type.
  - Enter a **Code** and **Description** then choose the custom **Color**.
  - Click **OK** to add the new type and have AVImark automatically select it for this block-off.
Apply weekly

- If appropriate, select the Apply weekly option.
- Select the appropriate days of the week that the times specified apply to and click Done.

Apply monthly

In addition to out-of-office days and times that you have applied weekly, you are also able to add and apply other out-of-office schedules on a monthly basis.

- If appropriate, select the Apply monthly option.
- Select the days of the week for each week of the month and click Done.

| The first week column will represent the first week in the month (Sunday through Saturday), even if there is only one day in the first week |

Print Block-off Report

A block-off report can be printed and it will list each doctor’s block-offs.

- In the Blockoffs window choose File, Print from the menu.
- Click Print to print the report or select Preview to view the report on screen.

Block-Off notes

AVImark lets you enter notes relating to any block-off on the appointment calendar. This is done from the calendar, not from the block-off setup window.

- On the Appointment Calendar, select the correct block-off.
- Right-click and from the shortcut menu click Notes to display the Notes window.

Daily (ad hoc) block-offs

You may block off days and times on an ad hoc basis from the appointment calendar. When using the Weekly, By Room view, you will see a status bar at the bottom of the calendar indicating the reason for the block-off.

- Select the correct date and time you wish to add the block-off for.
- Open the Out-of-Office menu and click New Block-off or right-click and from the shortcut menu click New Block-Off to display the Daily Block-Off window.
- In the From and To fields, use the up and down arrows to choose the time period.
- Type the Reason for the block-off and, if appropriate, use the drop-down lists to select the Doctor and/or Room.
Chapter 17: Appointment Calendar

- The **Type** area can be used to customize the display color of the block-off by associating an appropriate type. For example you can choose whether it is a meeting, vacation days, lunch block-off, etc. These types can be defined in System Tables or directly from the New Blockoff window.
  - Click on the **Type** drop-down list to choose an appropriate type. The block-off will appear in the associated color.

  **OR**

- Click on the **Page Plus Symbol** icon to create a type.
- Enter a **Code** and **Description** then choose the custom **Color**.
- Click **OK** to add the new type and have AVImark automatically select it for this block-off.

- Use the calendar to select the other days this block-off applies to for this month.
- If appropriate, use the **Month Arrows** to apply this block-off to other months.
- If appropriate, select **Block-off is an alert** to display any notes previously entered for the block-off and click **Done**.

Create Block-off Exceptions

Instead of removing the entire scheduled block-off, exceptions can be made for that staff member and room. Exceptions can be made directly from the calendar or in the Blockoffs window.
• Highlight the scheduled block-off in the Appointment Calendar, right-click and from the shortcut menu select **Remove**.
• In the **New Block-off Exception** window select the **Date**, **User** and **Room** the exception is for.
• Click **OK**. The block-off will be removed for only the time period specified and for only that doctor and room on the selected day.

![New Blockoff Exception Window]

OR

• From the Calendar menu select **Out-of-Office, Schedule**.
• Under the Blockoff Exceptions area of the Blockoffs window, right-click and from the shortcut menu select **New**.
• In the **New Block-off Exception** window select the Date, User and Room. Click **OK**.
• Multiple exceptions can be made for the selected block-off.
• Click **OK** on the Exceptions window after the exceptions have been created.

<table>
<thead>
<tr>
<th>To learn more about:</th>
<th>Search the Help for:</th>
</tr>
</thead>
<tbody>
<tr>
<td>Out of Office Schedule</td>
<td>Out of office</td>
</tr>
<tr>
<td>Daily Block-offs</td>
<td></td>
</tr>
<tr>
<td>Block-off Alerts</td>
<td></td>
</tr>
<tr>
<td>Block-off Notes</td>
<td></td>
</tr>
<tr>
<td>Block-off Exceptions</td>
<td></td>
</tr>
</tbody>
</table>

To learn more about Out of Office Schedule.